ForumCo Support Forums
ForumCo Support Forums
Home | Profile | Register | Active Topics | Active Polls | Members | Private Messages | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 ForumCo Support Boards
 Members helping members - Administrator Support
 PM Error
 New Topic  Topic Locked
 Printer Friendly
Author Previous Topic Topic Next Topic  

Valiant
New Member

United Kingdom
94 Posts

Posted - 06/16/2003 :  06:25:59  Show Profile  Visit Valiant's Homepage Send Valiant a Private Message
Microsoft OLE DB Provider for SQL Server error '80040e14'

Line 1: Incorrect syntax near 'm'.

/valiantnet/privatesend_info.asp, line 345



I get that when I try to send any private messages, doesn't matter what I type into the box I get the same error. Anjy ideas?

Thankyou

http://www.forumco.com/valiantnet

Admin
ForumCo Administrator



Éire
4085 Posts

Posted - 06/16/2003 :  07:48:40  Show Profile  Visit Admin's Homepage  Send Admin an ICQ Message  Send Admin a Yahoo! Message Send Admin a Private Message
I'll have a look later this evening. Which member are you trying to send to?

Padraic,

ForumCo Support
www.forumco.com

Helpdesk Knowledgebase Rate ForumCo @ Hotscripts Rate ForumCo @ Cgi-Resources
Please provide:
* error messages * direct link to your forum * any possibly helpful information.
Go to Top of Page

Valiant
New Member

United Kingdom
94 Posts

Posted - 06/16/2003 :  10:25:07  Show Profile  Visit Valiant's Homepage Send Valiant a Private Message
Marholen

http://www.forumco.com/valiantnet
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Topic Locked
 Printer Friendly
Jump To:
ForumCo Support Forums © 2000 - 2010 ForumCo.com Go To Top Of Page
This page was generated in 0.08 seconds. Snitz Forums 2000
RSS Feed 1 RSS Feed 2
Powered by ForumCo 2000-2008
TOS - AUP - URA - Privacy Policy