ForumCo Support Forums
ForumCo Support Forums
Home | Profile | Register | Active Topics | Active Polls | Members | Private Messages | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 ForumCo Support Boards
 Members helping members - Administrator Support
 Strange messsage on my forum
 New Topic  Topic Locked
 Printer Friendly
Author Previous Topic Topic Next Topic  

Rudy Roughnight
Starting Member

15 Posts

Posted - 05/28/2003 :  17:54:57  Show Profile Send Rudy Roughnight a Private Message
OK, my whole forum's background and everything else is pure white. When I click on the links to the subforums I get this message. ADODB.Recordset error '800a0bb9'

Arguments are of the wrong type, are out of acceptable range, or are in conflict with one another.

/ruinsoffilgaiaforums/forum.asp, line 339

Admin
ForumCo Administrator



Éire
4060 Posts

Posted - 05/29/2003 :  04:09:42  Show Profile  Visit Admin's Homepage  Send Admin an ICQ Message  Send Admin a Yahoo! Message Send Admin a Private Message
See here - You must be logged in to see this link.

Padraic,

ForumCo Support
www.forumco.com

Helpdesk Knowledgebase Rate ForumCo @ Hotscripts Rate ForumCo @ Cgi-Resources
Please provide:
* error messages * direct link to your forum * any possibly helpful information.
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Topic Locked
 Printer Friendly
Jump To:
ForumCo Support Forums © 2000 - 2010 ForumCo.com Go To Top Of Page
This page was generated in 0.12 seconds. Snitz Forums 2000
RSS Feed 1 RSS Feed 2
Powered by ForumCo 2000-2008
TOS - AUP - URA - Privacy Policy